天空娱乐公司

顶部左侧

顶位(通达信公式 副图 源码 测试图)(图文)行情软件

2020-02-18 11:54:58 阅读()
导读:VARA33指标A: 0;VARA33指标B: 0;VARA33指标C: 0;VARA33指标D: 0;VARA33指标E: 0;VARA33指标F: 0;VAR1:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))

天空娱乐公司VARA33指标A: 0;

VARA33指标B: 0;

VARA33指标C: 0;

天空娱乐公司VARA33指标D: 0;

VARA33指标E: 0;

天空娱乐公司VARA33指标F: 0;

天空娱乐公司VAR1:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1)) - (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));

VAR2:=10;

天空娱乐公司VAR3:STICKLINE((VAR1 <= 10),0,20,2,0),LINETHICK2,COLORYELLOW;

天空娱乐公司VAR5:=STICKLINE(CROSS(VAR1,VAR2),0,30,3,0),COLORWHITE;

VAR6:=90;

VAR8:STICKLINE((VAR1 >= 85),100,80,2,0),LINETHICK2,COLOR66FF00;

VAR9:STICKLINE(CROSS(VAR6,VAR1),130,90,3,0),LINETHICK5,COLORFF3300;

QQQ:=CROSS(VAR6,VAR1);

天空娱乐公司{DRAWICON(QQQ,70,19);

DRAWTEXT(QQQ,130,'*止损');}

VARQ1:(((7 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 30),4,1))

- (3 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 30),4,1),3,1)))

天空娱乐公司- SMA(SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 30),4,1),3,1),2,1)),COLOR8811FF,LINETHICK2;

VARA1:=14;

VARA2:=78.89;

VARA3:=CROSS(VARQ1,VARA1);

VARA5:=CROSS(VARA2,VARQ1);

天空娱乐公司DRAWICON(VARA3,VARQ1,5);

DRAWICON(VARA5,110,6);

天空娱乐公司VARX:=((3 * SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1))

- (2 * SMA(SMA((((CLOSE - LLV(LOW,27)) / (HHV(HIGH,27) - LLV(LOW,27))) * 100),5,1),3,1)));

天空娱乐公司VARA6:=IF(CROSS(VARX,3),100,0);

VARA8:=IF((VARX <= 3),25,0);

天空娱乐公司VARQ2:IF((VARX < 5),100,0),COLORRED;

天空娱乐公司VARS1:=REF(CLOSE,1);

天空娱乐公司VARH12:=((SMA(MAX((CLOSE - VARS1),0),6,1) / SMA(ABS((CLOSE - VARS1)),6,1)) * 100);

VARQ3:(CROSS(80,VARH12) * 160),COLORWHITE;

DRAWTEXT(CROSS(80,VARH12),150,'<-顶位 '),COLORYELLOW;

DRAWTEXT(CROSS(80,VARH12),120,'<--分 '),COLORYELLOW;

DRAWTEXT(CROSS(80,VARH12),100,'<--析 '),COLORYELLOW;

天空娱乐公司DRAWTEXT(CROSS(80,VARH12),80,'<--家 '),COLORYELLOW;

DRAWTEXT(CROSS(80,VARH12),60,'<--战 '),COLORYELLOW;

DRAWTEXT(CROSS(80,VARH12),40,'<--法 '),COLORYELLOW;

天空娱乐公司VARS2:=((SMA(MAX((CLOSE - VARS1),0),7,1) / SMA(ABS((CLOSE - VARS1)),7,1)) * 100);

天空娱乐公司VARS5:=((SMA(MAX((CLOSE - VARS1),0),13,1) / SMA(ABS((CLOSE - VARS1)),13,1)) * 100);

天空娱乐公司VARH51:=BARSCOUNT(CLOSE);

天空娱乐公司短期底部:=(((VARS2 < 20) AND (VARS5 < 25)) AND (VARH51 > (50 * 300)));

DRAWTEXT(CROSS(100,短期底部),40,'☆短底 '),COLORBROWN;

VARS3:=((LLV(LOW,5) = LLV(LOW,45)) AND (CLOSE >= (OPEN * 1.04)));

VARS8:=(CLOSE > ((REF(HIGH,1) + REF(LOW,1)) / 2));

红灯:=(VARS3 AND VARS8);

VARS6:=REF(CLOSE,1);

天空娱乐公司VARH33:=((SMA(MAX((CLOSE - VARS6),0),6,1) / SMA(ABS((CLOSE - VARS6)),6,1)) * 100);

绿灯:=CROSS(80,VARH33);

VARH1:=REF(LOW,1);

天空娱乐公司VARH2:=((SMA(ABS((LOW - VARH1)),3,1) / SMA(MAX((LOW - VARH1),0),3,1)) * 100);

VARH3:=EMA(IF((CLOSE * 1.2),(VARH2 * 10),(VARH2 / 10)),3);

VARH5:=LLV(LOW,38);

VARH6:=HHV(VARH3,38);

天空娱乐公司VARH8:=IF(LLV(LOW,90),1,0);

VARH9:=((EMA(IF((LOW <= VARH5),((VARH3 + (VARH6 * 2)) / 2),0),3) / 618) * VARH8);

天空娱乐公司秘密吸筹:STICKLINE(VARH9,0,VARH9,6,1),COLORFFFF66;

VARG1:=(MA(LOW,2) * 0.96);

VARG2:=(MA(LOW,26) * 0.85);

天空娱乐公司VARG3:=(((REF(VARG1,1) < VARG2) AND (REF(VARG1,1) < VARG1)) AND (REF(VARG1,1) < REF(VARG1,2)));

天空娱乐公司STICKLINE(VARG3,0,(VARH9 * 2),6,0),COLORFF00CC;

天空娱乐公司{DRAWTEXT(VARG3,(VARH9 * 2),'短线出击'),COLORRED;}

↑短线突击:DRAWICON(VARG3,40,25),COLORFF99CC;

DRAWICON(红灯,1.1,9);

DRAWICON(绿灯,80,15);

 


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
天空娱乐公司
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台
凯发k8体育注册开户 ,花花公子娱乐场,娱乐世界彩票网登录¶|亚洲最大平台 pk989,一号站娱彩票平台,澳门娱乐美高梅网址¶|亚洲最大平台 奔驰宝马游戏官方网站,彩票平台上投注啥意思,九五至尊捕鱼棋牌¶|亚洲最大平台 葡京娱乐平台注册,nba推介,太阳城代理¶|亚洲最大平台 打鱼游戏,www.h5518.com,1元网投赌场¶|亚洲最大平台 网赌棋牌的可怕,Q7Q7电玩官网,明升国际线上¶|亚洲最大平台 Q8论坛,云顶国际网上,小金体育最新¶|亚洲最大平台 澳门手机验证码平台,大连步步为赢下载,鱼王争霸捕鱼机¶|亚洲最大平台 英国立博官方,澳门八大娱乐场,www.hg1271.com¶|亚洲最大平台 江苏快三app下载,澳门新世界注册官网,棋牌游戏评测门户¶|亚洲最大平台