天空娱乐公司

顶部左侧

什么是跟庄吃肉指标公式?(图文)行情软件

2020-02-18 12:26:10 阅读()
导读:什么是跟庄吃肉指标公式?感谢跟庄战法直揪间老师的分享,很有价值的一个指标公式。股票这玩意儿,真的是让人又爱又恨,在不投资的人眼里,它是一种很好的致富方式,而在大多数投资者眼

什么是跟庄吃肉指标公式?感谢跟庄战法直揪间老师的分享,很有价值的一个指标公式。股票这玩意儿,真的是让人又爱又恨,在不投资的人眼里,它是一种很好的致富方式,而在大多数投资者眼里,它就是典型的“韭菜地”..十个投资股票的人中有九个在赔钱。作为投资人,我们听过“跟庄吃肉”这句话..几乎所有的投资者都希望能够跟上庄家的步伐。但如果你想“跟庄吃肉”,你必须跟进,当经销商在吸筹时购买!那么,如何判断庄家是否在吸筹??


1.底部渐变热和吸屑


经过长时间的下跌,或者快速下跌,然后走出窄幅震荡,交易量也在极度萎缩,如果后者仍然保持这种弱势震荡,但发现底部有点高,那么很可能是庄在吮吸。震荡是让我们的投资者抛出筹码,底部逐渐抬高的官方银行家吸走最好的证据..

2.横盘筹码

庄家认为成本越低越好,但如果一些顽固的散户不想交出筹码,那么银行家就必须提高自己的吸力成本,这一次将采取第二次箱体震荡来吸。跟庄吃肉指标公式源码如下

跟庄吃肉指标公式VAR1:=EMA(EMA(CLOSE,13),13);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘<0,控盘,0,1,1),COLOR00FF00;

STICKLINE(控盘>REF(控盘,1) AND 控盘<0,控盘,0,1,1),COLORFF00FF;

无庄控盘:=控盘<0;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLOR0000FF;

有庄控盘:=控盘>REF(控盘,1) AND 控盘>0;

{操盘手公式网-最牛股票公式学习网站 www.stock87.com}

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,1),COLORFFFF00;

主力出货:=控盘<REF(控盘,1) AND 控盘>0;

STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,1),COLOR00FFFF;

高度控盘: VAR2>50 AND COST(85)<CLOSE AND 控盘>0,COLOR00FFFF,LINETHICK2;

A10:=CROSS(控盘,0);

控盘B:=FILTER(IF(A10,1,0),5);

{分时价格原码}

JJ:=DYNAINFO(11);

{波段买卖原码}

P:=55;S:=8;M1:=3;

财:=(EMA(CLOSE,S)-EMA(CLOSE,P))*10,COLORRED,LINETHICK2;

神:=EMA(财,M1),COLORGREEN,LINETHICK1;

DRAWBAND(财,RGB(255,0,0),神,RGB(0,100,50));

{股价与均线偏离买卖条件}

BTJ1:=(C-JJ)/JJ<-0.03;

BTJ11:=(C-JJ)/JJ<-0.03;

BTJ12:=LAST(JJ>=REF(JJ,1),5,1) AND (C-JJ)/JJ<0.005;

STJ1:=(C-JJ)/JJ>0.005;

{控盘买卖条件}

STJ01:=控盘<REF(控盘,1)  AND 控盘>0.5;

STJ02:=控盘>0;

BTJ2:=控盘>REF(控盘,1) AND 控盘<-0.2;

BTJ22:=控盘>REF(控盘,1) AND 控盘<0 ;

{波段买卖条件}

BTJ3:=CROSS(财,神) AND  财<-0.3;

BTJ32:=CROSS(财,神) AND  财<-0.1;

STJ31:=CROSS(神,财);

STJ32:=CROSS(神,财) AND  财>1.618;

{以下为信号};

BTJ81:=FILTER(BTJ1 AND BTJ2 AND BTJ3,13);

BTJ811:=FILTER(BTJ11 AND BTJ2 AND BTJ3,13);

BTJ82:=FILTER(BTJ12 AND BTJ22 AND BTJ32,13);

DRAWTEXT(BTJ811,神*1.2,'↑跟庄吃肉'),COLORWHITE;

DRAWTEXT(BTJ81,神,'↑买底'),COLORRED;STJ81:=FILTER(STJ1 AND STJ01 AND STJ31,13);

STJ82:=FILTER(STJ02 AND STJ32 ,13);

STJ83:=STJ81 AND STJ82;

DRAWTEXT(STJ83,神,'↓卖'),COLOR00FF00;

DIFF: (EMA(CLOSE,8) - EMA(CLOSE,55))*10,COLORRED;

DEA: EMA(DIFF,3),COLORGREEN;

庄:= BTJ11 AND BTJ2 AND BTJ3;

跟庄吃肉:FILTER(庄,55),COLORWHITE;

DRAWTEXT(BTJ811,跟庄吃肉,'跟庄吃肉'),COLORWHITE;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
天空娱乐公司
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台
凯发k8体育注册开户 ,花花公子娱乐场,娱乐世界彩票网登录¶|亚洲最大平台 pk989,一号站娱彩票平台,澳门娱乐美高梅网址¶|亚洲最大平台 奔驰宝马游戏官方网站,彩票平台上投注啥意思,九五至尊捕鱼棋牌¶|亚洲最大平台 葡京娱乐平台注册,nba推介,太阳城代理¶|亚洲最大平台 打鱼游戏,www.h5518.com,1元网投赌场¶|亚洲最大平台 网赌棋牌的可怕,Q7Q7电玩官网,明升国际线上¶|亚洲最大平台 Q8论坛,云顶国际网上,小金体育最新¶|亚洲最大平台 澳门手机验证码平台,大连步步为赢下载,鱼王争霸捕鱼机¶|亚洲最大平台 英国立博官方,澳门八大娱乐场,www.hg1271.com¶|亚洲最大平台 江苏快三app下载,澳门新世界注册官网,棋牌游戏评测门户¶|亚洲最大平台