天空娱乐公司

顶部左侧

慧眼识金主图指标 通达信 贴图 源码 无未来(图文)黄金

2020-02-17 18:34:11 阅读()
导读:慧眼识金主图指标 通达信 贴图 源码 无未来 MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*RE

慧眼识金主图指标 通达信 贴图 源码 无未来

慧眼识金主图指标 通达信 贴图 源码 无未来


MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210;
马线:=MA(牛线,5);
买卖线:=MA(牛线,2);
STICKLINE(牛线>=买卖线 AND C<O,C,O,2.8,0),COLORRED;
STICKLINE(牛线>=买卖线 AND C>O,C,O,2.8,1),COLORRED;
STICKLINE(牛线>=买卖线,H,MAX(C,O),0,0),COLORRED;
STICKLINE(牛线>=买卖线,L,MIN(C,O),0,0),COLORRED;
STICKLINE(牛线<买卖线 AND C<O,C,O,2.8,0),COLORCYAN;
STICKLINE(牛线<买卖线 AND C>O,C,O,2.8,1),COLORCYAN;
STICKLINE(牛线<买卖线,H,MAX(C,O),0,0),COLORCYAN;
STICKLINE(牛线<买卖线,L,MIN(C,O),0,0),COLORCYAN;
DRAWICON(CROSS(牛线,买卖线),L*0.99,7);
DRAWICON(CROSS(买卖线,牛线),H*1.01,8);
主力成本线:牛线,COLORYELLOW;
天空娱乐公司资金生命线:马线,COLORRED;


免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
天空娱乐公司
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台
凯发k8体育注册开户 ,花花公子娱乐场,娱乐世界彩票网登录¶|亚洲最大平台 pk989,一号站娱彩票平台,澳门娱乐美高梅网址¶|亚洲最大平台 奔驰宝马游戏官方网站,彩票平台上投注啥意思,九五至尊捕鱼棋牌¶|亚洲最大平台 葡京娱乐平台注册,nba推介,太阳城代理¶|亚洲最大平台 打鱼游戏,www.h5518.com,1元网投赌场¶|亚洲最大平台 网赌棋牌的可怕,Q7Q7电玩官网,明升国际线上¶|亚洲最大平台 Q8论坛,云顶国际网上,小金体育最新¶|亚洲最大平台 澳门手机验证码平台,大连步步为赢下载,鱼王争霸捕鱼机¶|亚洲最大平台 英国立博官方,澳门八大娱乐场,www.hg1271.com¶|亚洲最大平台 江苏快三app下载,澳门新世界注册官网,棋牌游戏评测门户¶|亚洲最大平台