天空娱乐公司

顶部左侧

神针(源码、副图、通达信)这个神针,比较养眼(图文)黄金

2020-02-17 19:44:54 阅读()
导读: 神针(源码、副图、通达信)这个神针,比较养眼DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);XYX:=(MIN(O,C)-L)/L*100;ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;HDZ:=XYX

神针(源码、副图、通达信)这个神针,比较养眼

DRAWGBK((CLOSE > 1),RGB(0,0,0),RGB(0,0,255),0,0,0);
XYX:=(MIN(O,C)-L)/L*100;
ST:=(MAX(O,C)-MIN(O,C))/MIN(O,C)*100;
HDZ:=XYX/IF(ST=0,1,ST) AND ST<3;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
TD:=(1-7/100)*DD;
J5JX:=(MA(C,5)-H)/H*100;
XGA:=HDZ AND EVERY(H<MA(C,5),3) AND EVERY(MA(C,5)<REF(MA(C,5),1),4) AND L<=LLV(L,10) AND L<=TD AND J5JX>1.5;
TZ:=FILTER(EXIST(XGA,5) AND C>REF(C,1) AND C>O,5);
STICKLINE(TZ,1,0,0,-1),COLORRED;
STICKLINE(TZ,1,0.1,0,0),COLORRED;
STICKLINE(TZ,1,0.6,0.5,0),COLORRED;
STICKLINE(TZ,0.62,0.62,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.65,0.65,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.68,0.68,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.71,0.71,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.74,0.74,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.77,0.77,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.8,0.8,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.83,0.83,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.86,0.86,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.89,0.89,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.92,0.92,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.95,0.95,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,0.98,0.98,0.5,0),COLOR6A6A6A;
STICKLINE(TZ,1.01,0.99,1.5,0),COLORRED;
SJ:=BARSLAST(TZ);
NOTEXT11:CONST(1.2),COLORBLACK;
DRAWTEXT(CURRBARSCOUNT=CONST(SJ)+2,1.1,'神针'),COLORRED;

神针(源码、副图、通达信)这个神针,比较养眼



免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
天空娱乐公司
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台
凯发k8体育注册开户 ,花花公子娱乐场,娱乐世界彩票网登录¶|亚洲最大平台 pk989,一号站娱彩票平台,澳门娱乐美高梅网址¶|亚洲最大平台 奔驰宝马游戏官方网站,彩票平台上投注啥意思,九五至尊捕鱼棋牌¶|亚洲最大平台 葡京娱乐平台注册,nba推介,太阳城代理¶|亚洲最大平台 打鱼游戏,www.h5518.com,1元网投赌场¶|亚洲最大平台 网赌棋牌的可怕,Q7Q7电玩官网,明升国际线上¶|亚洲最大平台 Q8论坛,云顶国际网上,小金体育最新¶|亚洲最大平台 澳门手机验证码平台,大连步步为赢下载,鱼王争霸捕鱼机¶|亚洲最大平台 英国立博官方,澳门八大娱乐场,www.hg1271.com¶|亚洲最大平台 江苏快三app下载,澳门新世界注册官网,棋牌游戏评测门户¶|亚洲最大平台